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Chapter 1: Introducing the Bank Reconciliation
Module

The system provides an effective, easy way to reconcile an organization's bank account with the Bank

Reconciliation module. Cash transactions processed from any module automatically display as

outstanding items in the Bank Reconciliation module.

To begin, select a Cash Account and click the Reconciliation ID drop-down list to select the last

reconciliation preformed for that account, or click New to create a unique Reconciliation ID. For a new

reconciliation, you must enter the Reconciliation Date and Bank Balance.

Next, click on the Checks/Vouchers or Deposits tabs to begin selecting items that have cleared the bank

statement. The unreconciled difference between the bank account and the ledger balance changes to

reflect the items marked as cleared when you move between tabs or click the Update button.

Use the toolbar buttons to enter additional activity, such as, Journal Vouchers, Cash Disbursements,

Cash Receipts, or to Void Checks, and Post any previously unposted activity. However, manual

adjustments can even be entered to reflect unposted book adjustments. Note that cleared items can be

imported into Bank Reconciliation if the Data Import/Export module is owned.

A summary tab displays the status of the reconciliation, including the bank balance, adjustments to

reconcile, Reconciled Bank Balance, and Balance per Books. You can print a reconciled report, detailed

or summary, by clicking the print button. Once the Unreconciled Difference is zero for the cash account

you are reconciling, use the Lock button to record a historically accurate record of the reconciliation. This

should be done once you are sure subsequent activity will not affect the reconciled Book Balance.

To Add This Module

1. First the Bank Reconciliation module must be added to an organization by the Administrator.

2. Either add Bank Reconciliation to a current organization (Organization>Add a Module Wizard -

Module Panel), or select the Bank Reconciliation module when creating a new organization

(File>New Organization Wizard - Modules Panel). For more information on these wizards, see the

Administration guide.

3. Once the Bank Reconciliation module has been applied to an organization, the Bank Reconciliation

menu selections are available. These selections are integrated into the MIP Fund Accounting menu

selections.
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4. Establish proper organization security for users and groups (Security>Set Up Organization Menus).

View and Add rights are needed to view, add, and edit existing reconciliations. Process rights are

needed to Unlock a Locked Reconciliation ID.

5. For modular specific menu selections, Checklists, and/or common questions, please refer to the

online help (Help>Contents and Index>Reference).

Checklists.htm


Chapter 2: Reconciling Cash Accounts

Use this form to balance each cash account with your bank statement by clearing checks/vouchers,

deposits, and other cash items that have been entered in the Accounts Payable, Accounts Receivable,

Direct Deposit, Electronic Funds Transfer for A/P, General Ledger, and Payroll modules. Each time a

transaction is recorded to a cash account, it is recorded in a subsidiary ledger thereby giving you the

ability to reconcile and report on these transactions. You can also enter bank errors, a correction to the

General Ledger, or other suspense items using the Reconcile Cash Accounts - Suspense Items Tab. 

During the reconciliation, you can enter Journal Vouchers, Cash Receipts, and Cash Disbursements,

even Void Checks, and Post any previously unposted activity using the quick access toolbar buttons.

Note that you must have full menu rights to these forms in order to view and access these buttons.

Note: When you move between tabs or click the Update button, the unreconciled difference between

the bank account and the ledger balance changes to reflect the items marked as cleared.

Reconcile Cash Accounts - Summary Tab

Access this tab using Activities>Reconcile Cash Accounts.

Use this tab to view a summary of the reconciliation for the specified General Ledger cash account and

Reconciliation ID being reconciled. Select a Cash Account and click the Reconciliation ID drop-down list

to select the last reconciliation preformed for that account, or click New to create a unique Reconciliation

ID. For a new reconciliation, you must enter the Reconciliation Date and the current Bank Balance from

the bank statement.

The totals display for each type of reconciling item.

Once the Unreconciled Difference is zero for the cash account you are reconciling, use the Lock button to

record a historically accurate record of the reconciliation. This should be done once you are sure

subsequent activity will not affect the reconciled Book Balance.

Note: When you move between tabs or click the Update button, the unreconciled difference between

the bank account and the ledger balance changes to reflect the items marked as cleared.

To continue reconciling an existing reconciliation

The system saves the last reconcile you worked on based on the Cash Account selected.
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1. Select a Cash Account,

2. Click the Reconciliation ID drop-down list, and select the last reconciliation preformed for that

account.

3. Click the appropriate tab to begin selecting items that have cleared the bank statement. When you

move between tabs or click the Update button, the unreconciled difference between the bank

account and the ledger balance changes to reflect the items marked as cleared.

To create a new reconciliation

1. Select a Cash Account,

2. Click the New button and enter a unique Reconciliation ID,

3. Enter a Reconciliation Date,

4. Enter a Bank Balance. The totals display for each type of reconciling item.

5. Click the appropriate tab to begin selecting items that have cleared the bank statement. When you

move between tabs or click the Update button, the unreconciled difference between the bank

account and the ledger balance changes to reflect the items marked as cleared.

Troubleshooting

Establish proper organization security for users and groups (Security>Set Up Organization Menus).

View and Add rights are needed to view, add, and edit existing reconciliations (located by expanding

Accounting and Activities). Process rights are needed to Unlock a Locked Reconciliation ID.

Multicurrency Users

The Plus or Minus Exchange Adjustment field is only for functional currency cash accounts and

available if the Administrator has installed and added the Multicurrency module (Organization>Add a

Module).

Data Import/Export Users

You can import cleared items from your bank. Use the MasterBK.def mapping file to assist with file

imports. For more information about importing, see the Data Import/Export guide or the online help.

Fields

Cash Account: Select a valid General Ledger cash account using the drop-down list. The account title

displays.



Reconcile Cash Accounts - Summary Tab

Reconciliation ID: Click the drop-down list, to select the last reconciliation performed for that account; or

click the New button, and enter a new unique ID.

Reconciliation Date: Accept the default date or enter a date specific to the reconciliation. This is the

reporting date for which the cash balance will be asserted. You must have a unique date for each Cash

Account/Reconciliation ID combination. For new reconciliations, the field is available for edit until you

change tabs, click the Update or Save button.

Reconciliation Table: These boxes display summary information for the current reconciliation. Once the

Bank Balance is entered, the system calculates the unreconciled difference.

Bank Balance: Enter the current bank balance for the cash account from the bank statement (ending

balance on the bank statement). This amount is used to compute the unreconciled difference.

Less Outstanding Checks/Vouchers: This amount is the calculated balance of outstanding checks or

vouchers.

Plus Deposits in Transit: This amount is the calculated balance of outstanding deposits.

Plus or Minus Other Cash Items: This amount is the calculated balance of outstanding other items

(such as Journal Voucher entries to a cash account).

Plus or Minus Suspense Items: This amount is the calculated net balance of outstanding suspense

items.

Plus or Minus Exchange Adjustment: This amount is calculated by taking the sum of the Exchange

Adjustment columns from the Checks/Vouchers, Deposits, and Other Cash Items tabs.

Reconciled Bank Balance: The system calculates this amount based on the following formula:

Balance Per Books: The general ledger balance for the cash account calculated by the system as of

the Reconciliation Date.

Unreconciled Difference: This is the difference between the Reconciled Bank Balance and the Balance

Per Books. The cash account is reconciled when this amount is 0.00. The Unreconciled Difference adjusts

after clicking the Update button or by changing tabs.
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Tips:

You can also print a summary or detail reconciliation report using Print . For more information,

see "Print, Print Preview, and Print to Screen" (page 18).

Once the Unreconciled Difference is zero for the cash account you are reconciling, use the Lock

button to record a historically accurate record of the reconciliation. This should be done once you are

sure subsequent activity will not affect the reconciled Book Balance. Note that a Suspense Item

cannot be deleted if contained in a Locked Reconciliation ID.

The Unreconciled Difference is the bank balance less outstanding checks, plus deposits in transit,

plus or minus other cash items, and plus or minus suspense items. After making corrections to the

account, click the Update button then look at the Unreconciled Difference box and see the amount you

are out of balance to the cash account. When the cash account is reconciled correctly, the

Unreconciled Difference is 0.00. The Unreconciled Difference displays on each tab to facilitate

reconciliation.

Reconcile Cash Accounts - Checks/Vouchers Tab

Access this tab using Activities>Reconcile Cash Accounts.

Use this tab to identify which checks and/or vouchers have cleared the bank and are therefore no longer

reconciling items. The checks/vouchers that display on this tab are posted items from Cash

Disbursements, Write Checks, Void Checks/Vouchers/Invoices, A/P Checks/Vouchers, or Payroll

Checks/Vouchers. If you are using the Direct Deposit and/or Electronic Funds Transfer for A/P modules,

vouchers will also display.

Note: When you move between tabs or click the Update button, the unreconciled difference between

the bank account and the ledger balance changes to reflect the items marked as cleared.

Use the buttons at the top of the form to change the view to:

All Items (cleared and outstanding),

Cleared Items only (those cleared on the reconciliation date), or

Outstanding Items only (those that have not been cleared as of the reconciliation date).



Reconcile Cash Accounts - Checks/Vouchers Tab

Multicurrency Users

The Currency field is only available if the Administrator has installed and added the Multicurrency

module (Organization>Add a Module). The Functional Amount, Exchange Adjustment, and Cleared

Amount fields are also available if a functional currency account is selected on the Summary tab.

Fields

Checks/Vouchers Table: The first column in this table allows checks/vouchers to be selected that have

cleared the bank account. Click in the check boxes to select or clear individual items, or use the buttons at

the top of the form to select or clear multiple items. A check mark appears next to selected items.

Document Number: The system displays the document number.

Document Date: The system displays the date of the document.

Currency: The system displays the currency type associated with the Amount, such as USD, CAD,

EUR, GBP, or MXN. Currencies were created and activated by the Administrator using the

Organization>Currency Setup form.

Amount: The system displays the document's amount.

Functional Amount: The system displays the functional amount booked to each document.

Exchange Adjustment: The system displays the exchange adjustment amount, which is calculated by

taking the difference between the Cleared Amount less the Functional Amount for the document.

Cleared Amount: The system displays the amount of which the document actually cleared the bank or

displays the original document amount if it has not cleared. If appropriate, change the functional cleared

amount.

Type: The system displays the type of document, such as a Cash Disbursement (CD) or Voided Check

(V). CD represents all posted checks/vouchers and could have been created using the Enter Cash

Disbursements, Enter Manual A/P Checks, Write Checks, or Pay Selected A/P Invoices forms. CD

could also represent a check created in the Payroll module. Keep in mind that once a cash

disbursement is voided, its type changes from CD to V.

ID: The system displays the unique ID that is assigned to this Payee.

Source: The system displays the source of the disbursement, such as Employee (E) or Vendor (V).

Employee originates from Payroll and Vendor from Accounts Payable. Note that no source is identified

for General Ledger type checks.

Payment Type: The system displays the payment type—either Check or Voucher.
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Payee: The system displays the recipient of the designated check/voucher. Note that no payee is

identified for General Ledger type checks.

Description: The system displays the description of the check/voucher.

Session ID: The system displays the session identifier.

Session Total: The system displays the total amount of the session.

Tips:
The checks/vouchers displayed on this tab were posted using one of the following forms:

Transactions>Enter Cash Disbursements

Transactions>Accounts Payable>Enter Manual A/P Checks (if the Accounts Payable module is

installed)

Activities>Check Writing>Write Checks

Activities>Check Writing>Void Checks/Vouchers/Invoices

Activities>Accounts Payable>Pay Selected A/P Invoices (if the Accounts Payable module is

installed)

Additionally, any Payroll checks/vouchers that have been transferred to Accounting are included on the

Checks/Vouchers tab.

To clear a specific check/voucher, click in the check box to the left of the Document Number, or you

can click Select All to clear all checks/vouchers. To select groups of checks/vouchers, highlight

rows using your mouse, and then press the space bar on your keyboard to clear each check/voucher.

The functional currency was determined by the Administrator when the organization was created

(File>New Organization>Functional Currency panel).



Reconcile Cash Accounts - Deposits Tab

Reconcile Cash Accounts - Deposits Tab

Access this tab using Activities>Reconcile Cash Accounts.

Use this tab to identify deposits that have cleared the bank and are therefore no longer reconciling items.

Double-click the blue underlined link to open the Deposit Detail form for the deposit number or deposit

date, if applicable.

Note: When you move between tabs or click the Update button, the unreconciled difference between the

bank account and the ledger balance changes to reflect the items marked as cleared.

Use the buttons at the top of the form to change the view to:

All Items (those cleared on the reconciliation date and those outstanding),

Cleared Items only (those cleared on the reconciliation date), or

Outstanding Items only (those that have not been cleared as of the reconciliation date).

Multicurrency Users

The Currency field is only available if the Administrator has installed and added the Multicurrency

module (Organization>Add a Module). The Functional Amount, Exchange Adjustment, and Cleared

Amount fields are also available if a functional currency account is selected on the Summary tab. The

blue underlined link is not available because the detail is included on this tab.

Fields

Deposits Table: The first column in this table allows deposits to be selected that have cleared the bank

account. Click in the check boxes to select or clear individual items, or use the buttons at the top of the

form to select or clear multiple items. A check mark appears next to selected items. Double-click the blue

underlined link to open the Deposit Detail form and view details specific to the deposit number or deposit

date, if applicable.

Deposit Number: The system displays the deposit number for each deposit. Double-click the blue

underlined link to open the Deposit Detail form and view details specific for the deposit number, if

applicable. Note that deposit numbers are optional during transaction entry. Deposits are entered as

cash receipts (CR) or accounts receivable receipts (ARC).
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Deposit Date: The system displays the date of the deposit. Double-click the blue underlined link to

open the Deposit Detail form and view details specific for the deposit date, if applicable.

Currency: The system displays the currency type associated with the Amount, such as USD, CAD,

EUR, GBP, or MXN. Currencies were created and activated by the Administrator using the

Organization>Currency Setup form.

Amount: The system displays the deposit's amount.

Functional Amount: The system displays the functional amount booked to each document.

Exchange Adjustment: The system displays the exchange adjustment amount, which is calculated by

taking the difference between the Cleared Amount less the Functional Amount for the document.

Cleared Amount: The system displays the amount of which the document actually cleared the bank or

displays the original document amount if it has not cleared.

Tips:
Earlier, when transactions were entered using the Transactions>Enter Cash Receipts,

Transactions>Accounts Receivable>Enter A/R Receipts (if the Accounts Receivable Reporting

module is installed), and/or Activities>Receipt Writing, you were given the opportunity to specify a

deposit number for each document. If a deposit number was assigned, and there is more than one

document with the same deposit number and date, these items are totaled and shown as one deposit

on this tab.

Furthermore, even if a deposit number was not entered, documents with the same date are totaled

and shown as one deposit.

To clear a specific deposit, click the check box to the left of the Deposit Number column, or click Select

All to clear all deposits. To select groups of deposits, highlight rows using your mouse, and then

press the space bar on your keyboard to clear each deposit.

The functional currency was determined by the Administrator when the organization was created

(File>New Organization>Functional Currency panel).



Reconcile Cash Accounts - Deposits Tab

Deposit Detail

Access this form using Activities>Reconcile Cash Accounts>Deposits Tab.

Use this form to view and/or print the associated detail records for the deposit number or deposit date

selected on the Deposits Tab. You can open multiple Deposit Detail forms by clicking different deposit

numbers or deposit dates.

Multicurrency Users

This form is not available because the detail is included on the Deposit Tab.

Fields

Filters: Click Display/Hide Filter to display the Filters. The filter is for display purposes only; it simply

allows you to limit which items are displayed in the Available Items table.

Available Filter, Selected Filter: Select an item in the Available Filter column, and click the Mover ( > )

to move it to the Selected Filter column. Once an item is in the Selected Filter column, set up its filtering

criteria. Then, the table is limited to the data that falls within the designated filter criteria.

Compares To: Select an operator from the drop-down list. The operator compares the value in the

Selected Filter column with the values in Criteria 1 and Criteria 2 to determine which items are displayed

in the Available Items table.

Criteria 1: Enter a value to compare with the item in the Selected Filter column. When using Like or Not

Like, you can use "%" to represent any number of characters.

Criteria 2: Enter a value for the end of a range if the Compares To column contains the Between or Not

Between operators.

Deposit Detail Table: The system displays the Document Number, Amount, Description, Type (CR - Cash

Receipts or ARC - Accounts Receivable Receipts), ID (Customer ID), Source (C - Customer), Payment

Method, Session ID, and Status (CL - Cleared, OS - Outstanding) columns for the selected deposit. Select

how many items per page to display using the Records per Page drop-down list. You can view items in the

table in increments of 10, 25, 50, 100, 250, 500, or 1000. The default value for the Records per Page drop-

down list was selected using the Options>Customize Workstation Settings>Preferences tab.
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Records are initially sorted on the first data column in ascending order. However, records can be sorted

based on any column by clicking on the column heading. The column on which items are sorted has

(ascending order) or (descending order) in the column heading.

Deposit Detail Buttons

Display/Hide Filter: Use this button to display or hide the Filters group box.

Clear Filter: Use this button to clear all of the selected filter items. The filter is

used for display purposes only; it limits what the system displays in the table.

You cannot save the filter items.

Display Records: Use this button to display only the records that match the

currently selected filter items. If you are not using the filter (it is blank), the

Display Records button displays all of the items you currently have.

View First Page: Use this button to display the first page of data in the table.

View Previous Page: Use this button to display the previous page of data in the

table.

View Next Page: Use this button to display the next page of data in the table.

View Last Page: Use this button to display the last page of data in the table.

Print Preview: Use this button to view your list as it actually prints.

Print: Use this button to print the items in the list.

Export: Use this button to export data to one of several popular file formats. This

button is available only if the Data Import/Export module is installed.



Reconcile Cash Accounts - Other Cash Items Tab

Reconcile Cash Accounts - Other Cash Items Tab

Access this tab using Activities>Reconcile Cash Accounts.

Use this tab to clear other cash items (transactions which debit or credit a cash account). These are items

which were entered as Journal Vouchers, A/P Invoices, A/P Credits, A/R Invoices, and A/R Credits. For

example, assume bank service charges were entered as a Journal Voucher entry. This adjustment affects

the cash account and must be cleared on this tab.

Note: When you move between tabs or click the Update button, the unreconciled difference between the

bank account and the ledger balance changes to reflect the items marked as cleared.

Use the buttons at the top of the form to change the view to:

All Items (those cleared on the reconciliation date and those outstanding),

Cleared Items only (those cleared on the reconciliation date), or

Outstanding Items only (those that have not been cleared as of the reconciliation date).

Multicurrency Users

The Currency field is only available if the Administrator has installed and added the Multicurrency

module (Organization>Add a Module). The Functional Amount, Exchange Adjustment, and Cleared

Amount fields are also available if a functional currency account is selected on the Summary tab.

Fields

Other Cash Items Table: The first column in this table allows deposits to be selected that have cleared

the bank account. Click in the check boxes to select or clear individual items, or use the buttons at the top

of the form to select or clear multiple items. A check mark displays next to selected items.

Document: The system displays the document's unique number.

Document Date: The system displays the date of the document.

Currency: The system displays the currency type associated with the Amount, such as USD, CAD,

EUR, GBP, or MXN. Currencies were created and activated by the Administrator using the

Organization>Currency Setup form.

Amount: The system displays the amount of the document.

Functional Amount: The system displays the functional amount booked to each document.
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Exchange Adjustment: The system displays the exchange adjustment amount, which is calculated by

taking the difference between the Cleared Amount less the Functional Amount for the document.

Cleared Amount: The system displays the amount of which the document actually cleared the bank or

displays the original document amount if it has not cleared. If appropriate, change the functional

cleared amount.

Description: The system displays a description of the document.

Tips:
The other cash items displayed on this tab were posted using one of the following forms:

Transactions>Enter Journal Vouchers

Transactions>Accounts Payable>Enter A/P Invoices or Enter A/P Credits (if the Accounts Payable

module is installed)

Transactions>Accounts Receivable>Enter A/R Invoices or Enter A/R Credits (if the Accounts

Receivable Reporting module is installed)

To clear a specific item, click the check box to the left of the Document column, or click Select All

to clear all items. To select groups of deposits, highlight rows using your mouse, and then press the

space bar on your keyboard to clear each deposit.

The functional currency was determined by the Administrator when the organization was created

(File>New Organization>Functional Currency panel).

Transferring Between Multiple Cash Accounts

We recommend that you use the Transactions>Enter Journal Vouchers (JV) form to transfer funds

between GL Cash accounts; the JV transaction type only requires one complete JV transaction to

accomplish the transfer. The JV entry displays in the Reconcile Cash Accounts>Other Cash Items tab.

Journal Voucher

Cash Account Debit Credit

11000 5000.00

11001 5000.00



Reconcile Cash Accounts - Suspense Items Tab

You can use the Transactions>Enter Cash Receipts (CR) or Enter Cash Disbursements (CD) transaction

types, instead of JV. However, if you do this, you must create one complete CD transaction (Transaction 1

below) and one complete CR transaction (Transaction 2 below), and each transaction must contain a

clearing account.

Transaction 1 (Cash Disbursement)

Cash Account Debit Credit

11001 5000.00

99999* 5000.00

Transaction 2 (Cash Receipt)

Cash Account Debit Credit

11000 5000.00

99999 5000.00

*This account will be used as a clearing account.

You must use two distinct CD and CR transactions because of the document amount used with those

transaction types. This document amount is used in the Reconcile Cash Accounts>Checks/Vouchers and

Deposits tabs (which is part of the Bank Reconciliation module).

If you only use a single CR or CD transaction to transfer the funds between the GL Cash accounts, you will

be required to enter zero as the amount. Using zero can cause inaccuracies on the Reconcile Cash

Accounts form.

Reconcile Cash Accounts - Suspense Items Tab

Access this tab using Activities>Reconcile Cash Accounts.

Use this tab to manually enter and delete suspense items. Suspense items are reconciling items that

typically are not entered as a transaction—a bank error, for example. Since the bank error is a reconciling

item, only enter it on this tab until it is corrected. Do not enter it as a transaction.

Later, in the subsequent reconciliation period, when the error is corrected and no longer a reconciling

difference, manually delete it from this tab.

MIP Fund Accounting

Bank Reconciliation User's Guide

15



Chapter 2: Reconciling Cash Accounts

MIP Fund Accounting

Bank Reconciliation User's Guide

16

Note: A Suspense Item cannot be deleted if contained in a Locked Reconciliation ID.

Multicurrency Users

If the Administrator has installed and added the Multicurrency module (Organization>Add a Module),

a functional currency account is selected on the Summary tab, and you make changes to the Cleared

Amount, a system generated suspense item is generated. The suspense item is assigned a number

of N/A and a Suspense Date the same as the reconciliation date. The Amount is calculated by taking

the sum of the Exchange Adjustment columns from the Checks/Vouchers, Deposits, and Other Cash

Items tabs and is also displayed as the Plus or Minus Exchange Adjustment field on the Summary

tab. The system displays the Description as System Generated Exchange Adjustment.

Fields

Suspense Items Table: To select an individual row, click in the leftmost column of the table, or use the

buttons at the top of the form to select or clear multiple rows.

Suspense Number: Enter a unique number for the suspense item for tracking purposes.

Suspense Date: Enter the date of the suspense item.

Amount: Enter the amount of the suspense item (positive or negative).

Description: Enter a description of the suspense item.

Tips:
When you move between tabs or click the Update button, the unreconciled difference between the

bank account and the ledger balance changes to reflect the items marked as cleared.

Once the Unreconciled Difference is zero for the cash account you are reconciling, use the Lock

button to record a historically accurate record of the reconciliation. This should be done once you are

sure subsequent activity will not affect the reconciled Book Balance. Note that a Suspense Item

cannot be deleted if contained in a Locked Reconciliation ID.

You can also use this form to enter startup reconciling items. For example, if you are just beginning to

use the system and are converting from another product, checks which were not written in our system

but are currently reconciling items, may be entered in this table. You can also enter deposits and other

cash-related items from the other system here.



Reconcile Cash Accounts Buttons

Reconcile Cash Accounts Buttons

Print Setup: Use this button to select a printer and set up default printer

information.

Print to Screen: Use this button to view the reconciliation data in detail or in

summary. Click OK to display the Print to Screen form.

Print Preview: Use this button to view the reconciliation data in detail or in

summary. Click OK to display the Print Preview form.

Print: Use this button to print the reconciliation data in detail or in summary.

Click OK to display the Print form.

Select All: If available, use this button to select all line items by placing a check

mark to the left of each row. Individual line items can be selected manually by

clicking in the leftmost column of the table.

Deselect All: If available, use this button to clear all line items by removing the

check mark to the left of each row. Individual line items can be cleared manually

by clicking in the leftmost column of the table.

Delete: If available, use this button to delete the selected line items. This only

applies to Suspense Items.

View Outstanding Only: If available, use this button to display only outstanding

items.

View Cleared Only: If available, use this button to display only cleared items

(for the date entered on the Summary tab).

View All: If available, use this button to display all reconciliation items (for the

date entered on the Summary tab), whether cleared or uncleared.

Enter Journal Voucher: Use this button to open the Transactions>Enter Journal

Vouchers session form, where you can set up a session to record journal

vouchers.

Enter Cash Receipts: Use this button to open the Transactions>Enter Cash

Receipts session form where you can set up a session to record cash receipts.

Enter Cash Disbursements: Use this button to open the Transactions>Enter
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Cash Disbursements session form where you can set up a session to record

cash disbursement.

Enter Void Checks: Use this button to open the Activities>Check Writing>Void

Checks/Vouchers/Invoices session form where you can set up a session for the

checks, vouchers, or invoices you are going to void.

Post Transactions: Use this button to open the Activities>Manage

Sessions>Post Transactions form, where you can post sessions that have a

status of Batch-to-Post (BP).

Manage Attachments: Use this button to attach, view, or delete a document.

The button changes to when attachments already exist.

Lock: Use this button once the Unreconciled Difference is zero for the cash

account you are reconciling, to record a historically accurate record of the

reconciliation. This should be done once you are sure subsequent activity will

not affect the reconciled Book Balance. Note that a Suspense Item cannot be

deleted if contained in a Locked Reconciliation ID.

Unlock: Use this button to unlock the previously locked reconciliation. Unlocking

reconciliation IDs must be done in reverse sequence order by the Reconciliation

Date. Also, you must have Process user access on this form in order to unlock a

Locked Reconciliation ID.

Update: Use this button to change the unreconciled difference between the

bank account and the ledger balance, to reflect the items marked as cleared.

Save: Use this button to save a Reconciliation ID.

Print, Print Preview, and Print to Screen

Access this form using Activities>Reconcile Cash Accounts> , , or .

Use this form to specify the report type when printing your reconciliation report. Choose to view the

reconciliation report in detail or summary, and then click OK to display the Print, Print Preview, or Print to

Screen form.

Void_Checks_Vouchers_Session.htm
Post_Transactions.htm
Manage_Attachments.htm


Reconcile Cash Accounts Buttons

Multicurrency Users

When reconciling cash accounts, click the Update button so that the Cleared Amounts can be adjusted

in the detail.

Fields

Summary: Select this option to print a report that shows only the summary information as displayed on the

Summary tab, including the unreconciled difference.

Detail: Select this option to print a report that shows detailed information. The detail report includes the

reconciliation information from the Summary tab, along with the cleared and uncleared items from each of

the other reconciliation tabs.
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The system provides numerous report selections so you can create custom reports that satisfy the

reporting needs in your organization. This reporting gives you the flexibility you need, from specifying

which columns display, to sorting and totaling the information presented. You control the output so you

get just the reports you want.

Below is a list of all the reports available in the Bank Reconciliation module:

Report Menu Selections Reports

Bank Reconciliation> Combined Reconciliation

Checks/Vouchers

Deposits

Other Cash Items

Suspense Items

For an overview of the report tabs and buttons, refer to the "Report Setup" chapter of the General Ledger
Reports guide.

Combined Reconciliation

Access this report using Reports>Bank Reconciliation>Combined Reconciliation.

Use this report to print a combined list of checks/vouchers and deposits from the General Ledger cash

type accounts; print a list of other cash items; and print a list of suspense items entered on the

Activities>Reconcile Cash Accounts - Suspense Items Tab. Reconcile the cash accounts and review the

monthly or annual check/voucher register with this report.

The information in this report was entered on the following forms:

The bank account was reconciled using Activities>Reconcile Cash Accounts - Summary Tab.

The service charge was cleared using Activities>Reconcile Cash Accounts - Other Cash Items Tab.

The checks/vouchers listed were entered and posted using either Transactions>Enter Cash

Disbursements, Transactions>Accounts Payable>Enter Manual A/P Checks, Activities>Check
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Writing>Write Checks, Void Checks/Vouchers/Invoices, or Activities>Accounts Payable>Pay

Selected A/P Invoices. Additionally, this report includes any Payroll Checks/Vouchers entered in the

Payroll module and then transferred to Accounting.

The deposits listed were entered and posted using Transactions>Enter Cash Receipts,

Transactions>Accounts Receivable>Enter A/R Receipts. or Activities>Receipt Writing.

The Other Cash items listed were entered and posted using Transactions>Enter Journal Vouchers,

Transactions>Accounts Payable>Enter A/P Invoices, Enter A/P Credits, Transactions>Accounts

Receivable>Enter A/R Invoices, or Enter A/R Credits.

Accounts Payable, Accounts Receivable Reporting, Payroll Users

The ID and Source columns are only available if the Administrator has installed and added at least

one of these modules (Organization>Add a Module).

Advanced Security Users

Account Level Security is available for this report. This feature allows the Administrator to define the

account codes and related amounts a user can view in the report. When account level security is

activated by the Administrator for the organization (Security>Set Up Account Level Segments) and

enabled for a user or group (Security>Set Up Account Level Security), the report will only print

account information the user is allowed to see. Note that if a user does not have Account Level

Security enabled, the user will see all account codes.

If the "Print Disclaimer on Report" check box is selected on the Security>Set Up Account Level

Segments form, "This report may be affected by Account Level Security" prints in the header of this

report. In that case, an * also prints after the report title.

Multicurrency Users

The Currency, Currency Description, Functional Amount, Exchange Adjustment, and Cleared

Amount columns are only available if the Administrator has installed and added the Multicurrency

module (Organization>Add a Module). These amount fields follow the formatting of the organization's

functional currency. The functional currency was determined by the Administrator when the

organization was created (File>New Organization>Functional Currency panel).

Report Criteria

Use this tab to assign a report name and determine whether or not to include it on the actual

report. The report name can be printed in the header or the footer of the report.

Use this tab to determine what data to include in the report and to define the report layout.

Setup_Tab.htm
Content_Tab.htm


Combined Reconciliation

By selecting Available Items, the data is divided onto separate pages. The report starts a new page for

each item, and the item is printed in the page header of the report.

By selecting Available Columns, the data that appears in the body of the report is determined.

Column Description

{GL Segment} Code The name assigned to the GL segment. The report prints a

code, such as 11000, 11001, or 11501.

{GL Segment} Title The title assigned to the GL segment. The report prints a

title, such as Payroll Cash Account, Cash in Checking, or

Money Market Account.

{GL Segment} Short Title Usually the first 15 characters of the GL Segment Title. The

report prints the short title, such as PR Cash, Cash in

Check, or Money Market.

Reconciliation ID The unique identity created for the reconciliation and

entered on the Summary Tab.

Reconciliation Date The date associated to the reconciliation and entered on the

Summary Tab.

Status A designation of Open or Locked, depending on if a bank

reconciliation has been completed and locked, or if it still

open and possibly incomplete. Historical System Generated

reconciliation's display as Open.

Reconciliation Lock Date The date and time the bank reconciliation was completed

and locked for the Reconciliation ID.

Item Type The reconciliation item type such as Checks/Vouchers,

Deposits, Other Cash Items, or Suspense Items.

Deposit Number The deposit number entered during transaction entry

(Transactions>Enter Cash Receipts,

Transactions>Accounts Receivable>Enter A/R Receipts, or

Activities>Receipt Writing).

Document Number The check, voucher, credit, invoice, or document number

entered during transaction entry.
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Column Description

Document Date The document date entered during transaction entry.

Document Description The document description entered during transaction entry.

Document Entry Order The order the documents were posted. The system displays

the date and time.

Currency The currency type associated with the amount, such as

USD, MXN, or CAD.

Currency Description The description associated with the currency, such as US

Dollar, Mexican Peso, or Canadian Dollar.

Document Amount The document amount entered during transaction entry.

This field follows the currency formatting of the document.

Functional Amount The functional amount booked to each document.

Exchange Adjustment The exchange adjustment amount, which is calculated by

taking the difference between the Cleared Amount less the

Functional Amount for the document.

Cleared Amount The amount of which the document actually cleared the

bank or the original document amount if it has not cleared.

ID This is the Vendor ID, Customer ID, or the Employee ID

assigned.

Name The name associated with the Vender ID, Customer ID, or

Employee ID, or the name addressed on checks/vouchers.

Source A source of Customer, Vendor, Employee, or Payroll

Processing Group.

Payment Type The payment type associated with the document—either

Check or Voucher.

Credit Type The type of credit selected on the Enter A/R Credits form,

such as applied credit or prepayment.

Session ID The session ID assigned to this batch of documents.

Transaction Source The transaction type, such as APC, APS, APV, CD, CDS,



Combined Reconciliation

Column Description

CR, ARC, CRS, PRC, PRS, PRV, or VCK.

Cleared Status Code The status code of the document—OS (Outstanding), CL

(Cleared), or V (Voided).

Cleared Status Description The status description of the document—Outstanding (OS),

Cleared (CL), or Voided (V).

Cleared A designation of Yes or No, depending on if the document

was selected as having been cleared by the bank.

Cleared Date The date the document was selected as having been

cleared by the bank.

Last Updated By The user ID of the person who last updated the bank

reconciliation.

Last Updated At The computer used to update the bank reconciliation.

Historical System Generated reconciliation's display as

System Created.

Last Updated Date The date and time the reconciled bank account was

updated.

Use this tab to narrow down and more explicitly define the data to include in the report by

selecting from the Available Filters.

Use this tab to set up any Available Options for the report.

Options Description

Summarize Amounts Select this option to add amounts together and display one

line item with the total amount. All document information

must be identical for the system to add items together.

Use this tab to change the font and page setup for a report.
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Use this tab to secure the active report so that other users cannot save their changes to it.

The user that selects the check box, and then saves the report, is the only user that can change or save it

later. This check box cannot be cleared by any user other than the user that locked the report.

Checks/Vouchers

Access this report using Reports>Bank Reconciliation>Checks/Vouchers.

Use this report to print a list of checks/vouchers from the General Ledger cash type accounts. Reconcile

the cash accounts and review the monthly or annual check/voucher register with this report. The

information in this report was entered on the following forms:

The bank account was reconciled using Activities>Reconcile Cash Accounts - Summary Tab.

The checks/vouchers listed were entered and posted using either Transactions>Enter Cash

Disbursements; Transactions>Accounts Payable>Enter Manual A/P Checks; Activities>Check

Writing>Write Checks, Void Checks/Vouchers/Invoices, or Activities>Accounts Payable>Pay

Selected A/P Invoices. Additionally, this report includes any Payroll Checks/Vouchers entered in the

Payroll module and then transferred to Accounting.

Accounts Payable, Accounts Receivable Reporting, Payroll Users

The ID and Source columns are only available if the Administrator has installed and added at least

one of these modules (Organization>Add a Module).

Advanced Security Users

Account Level Security is available for this report. This feature allows the Administrator to define the

account codes and related amounts a user can view in the report. When account level security is

activated by the Administrator for the organization (Security>Set Up Account Level Segments) and

enabled for a user or group (Security>Set Up Account Level Security), the report will only print

account information the user is allowed to see. Note that if a user does not have Account Level

Security enabled, the user will see all account codes.

If the "Print Disclaimer on Report" check box is selected on the Security>Set Up Account Level

Segments form, "This report may be affected by Account Level Security" prints in the header of this

report. In that case, an * also prints after the report title.

Security_Tab.htm


Checks/Vouchers

Multicurrency Users

The Currency, Currency Description, Functional Amount, Exchange Adjustment, and Cleared Amount

columns are only available if the Administrator has installed and added the Multicurrency module

(Organization>Add a Module). These amount fields follow the formatting of the organization's functional

currency. The functional currency was determined by the Administrator when the organization was

created (File>New Organization>Functional Currency panel).

Report Criteria

Use this tab to assign a report name and determine whether or not to include it on the actual

report. The report name can be printed in the header or the footer of the report.

Use this tab to determine what data to include in the report and to define the report layout.

By selecting Available Items, the data is divided onto separate pages. The report starts a new page for

each item, and the item is printed in the page header of the report.

By selecting Available Columns, the data that appears in the body of the report is determined.

Column Description

{GL Segment} Code The name assigned to the GL segment. The report prints a

code, such as 11000, 11001, or 11501.

{GL Segment} Title The title assigned to the GL segment. The report prints a

title, such as Payroll Cash Account, Cash in Checking, or

Money Market Account.

{GL Segment} Short Title Usually the first 15 characters of the GL Segment Title. The

report prints the short title, such as PR Cash, Cash in

Check, or Money Market.

Reconciliation ID The unique identity created for the reconciliation and

entered on the Summary Tab.

Reconciliation Date The date associated to the reconciliation and entered on the

Summary Tab.

Status A designation of Open or Locked, depending on if a bank

reconciliation has been completed and locked, or if it still

open and possibly incomplete. Historical System Generated
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Column Description

reconciliation's display as Open.

Reconciliation Lock Date The date and time the bank reconciliation was completed

and locked for the Reconciliation ID.

Document Number The document number for the check or voucher.

Document Date The date of the document.

Document Description The description of the document.

Document Entry Order The order the documents were posted. The system displays

the date and time.

Currency The currency type associated with the amount, such as

USD, MXN, or CAD.

Currency Description The description associated with the currency, such as US

Dollar, Mexican Peso, or Canadian Dollar.

Document Amount The amount of the document. This field follows the currency

formatting of the document.

Functional Amount The functional amount booked to each document.

Exchange Adjustment The exchange adjustment amount, which is calculated by

taking the difference between the Cleared Amount less the

Functional Amount for the document.

Cleared Amount The amount of which the document actually cleared the

bank or the original document amount if it has not cleared.

ID This is the Vendor ID, Customer ID, or the Employee ID

assigned.

Payee The addressee on checks/vouchers.

Source A source of Customer, Vendor, Employee, or Payroll

Processing Group. The report shows C, V, E, or P in the

heading.

Payment Type The payment type associated with the document—either

Check or Voucher.



Checks/Vouchers

Column Description

Session ID The session ID assigned to this batch of documents.

Transaction Source The transaction type, such as APC, APS, APV, CD, CDS,

PRC, PRS, PRV, or VCK.

Cleared Status Code The status code of the document—OS (Outstanding), CL

(Cleared), or V (Voided).

Cleared Status Description The status description of the document—Outstanding (OS),

Cleared (CL), or Voided (V).

Cleared A designation of Yes or No, depending on if the document

was selected as having been cleared by the bank.

Cleared Date The date the document was selected as having been

cleared by the bank.

Last Updated By The user ID of the person who last updated the bank

reconciliation.

Last Updated At The computer used to update the bank reconciliation.

Historical System Generated reconciliation's display as

System Created.

Last Updated Date The date and time the reconciled bank account was

updated.

Use this tab to narrow down and more explicitly define the data to include in the report by

selecting from the Available Filters.

Use this tab to set up any Available Options for the report.

Options Description

Summarize Amounts Select this option to add amounts together and display one

line item with the total amount. All document information

must be identical for the system to add items together.

Use this tab to change the font and page setup for a report.
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Use this tab to secure the active report so that other users cannot save their changes to it.

The user that selects the check box, and then saves the report, is the only user that can change or save it

later. This check box cannot be cleared by any user other than the user that locked the report.

Deposits

Access this report using Reports>Bank Reconciliation>Deposits.

Use this report to print a list of deposits from the General Ledger cash type accounts. Reconcile the cash

accounts and review the monthly or annual deposit register with this report. The information in this report

was entered on the following forms:

The bank account was reconciled using Activities>Reconcile Cash Accounts - Summary Tab.

The deposits listed were entered and posted using Transactions>Enter Cash Receipts,

Transactions>Accounts Receivable>Enter A/R Receipts, or Activities>Receipt Writing.

Advanced Security Users

Account Level Security is available for this report. This feature allows the Administrator to define the

account codes and related amounts a user can view in the report. When account level security is

activated by the Administrator for the organization (Security>Set Up Account Level Segments) and

enabled for a user or group (Security>Set Up Account Level Security), the report will only print

account information the user is allowed to see. Note that if a user does not have Account Level

Security enabled, the user will see all account codes.

If the "Print Disclaimer on Report" check box is selected on the Security>Set Up Account Level

Segments form, "This report may be affected by Account Level Security" prints in the header of this

report. In that case, an * also prints after the report title.

Multicurrency Users

The Currency, Currency Description, Functional Amount, Exchange Adjustment, and Cleared

Amount columns are only available if the Administrator has installed and added the Multicurrency

module (Organization>Add a Module). These amount fields follow the formatting of the organization's

functional currency. The functional currency was determined by the Administrator when the

organization was created (File>New Organization>Functional Currency panel).

Security_Tab.htm


Deposits

Report Criteria

Use this tab to assign a report name and determine whether or not to include it on the actual

report. The report name can be printed in the header or the footer of the report.

Use this tab to determine what data to include in the report and to define the report layout.

By selecting Available Items, the data is divided onto separate pages. The report starts a new page for

each item, and the item is printed in the page header of the report.

By selecting Available Columns, the data that appears in the body of the report is determined.

Column Description

{GL Segment} Code The name assigned to the GL segment. The report prints a

code, such as 11000, 11001, or 11501.

{GL Segment} Title The title assigned to the GL segment. The report prints a

title, such as Payroll Cash Account, Cash in Checking, or

Money Market Account.

{GL Segment} Short Title Usually the first 15 characters of the GL Segment Title. The

report prints the short title, such as PR Cash, Cash in

Check, or Money Market.

Reconciliation ID The unique identity created for the reconciliation and

entered on the Summary Tab.

Reconciliation Date The date associated to the reconciliation and entered on the

Summary Tab.

Status A designation of Open or Locked, depending on if a bank

reconciliation has been completed and locked, or if it still

open and possibly incomplete. Historical System Generated

reconciliations display as Open.

Reconciliation Lock Date The date and time the bank reconciliation was completed

and locked for the Reconciliation ID.

Deposit Number The deposit number entered during transaction entry

(Transactions>Enter Cash Receipts,

Transactions>Accounts Receivable>Enter A/R Receipts, or
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Column Description

Activities>Receipt Writing).

Document Number The document number entered during transaction entry.

Document Date The document date entered during transaction entry.

Document Description The document description entered during transaction entry.

Document Entry Order The order the documents were posted. The system displays

the date and time.

Credit Type The type of credit selected on the Enter A/R Credits form,

such as applied credit or prepayment.

Currency The currency type associated with the amount, such as

USD, MXN, or CAD.

Currency Description The description associated with the currency, such as US

Dollar, Mexican Peso, or Canadian Dollar.

Document Amount The document amount entered during transaction entry.

This field follows the currency formatting of the document.

Functional Amount The functional amount booked to each document.

Exchange Adjustment The exchange adjustment amount, which is calculated by

taking the difference between the Cleared Amount less the

Functional Amount for the document.

Cleared Amount The amount of which the document actually cleared the

bank or the original document amount if it has not cleared.

Customer ID The ID of the customer.

Customer Name The name associated with the customer ID.

Session ID The session ID assigned to this batch of documents.

Transaction Source The transaction type for this deposit, such as CR, ARC, or

CRS.

Cleared Status Code The status code of the document—OS (Outstanding), CL

(Cleared), or V (Voided).



Other Cash Items

Column Description

Cleared Status Description The status description of the document—Outstanding (OS),

Cleared (CL), or Voided (V).

Cleared A designation of Yes or No, depending on if the document

was selected as having been cleared by the bank.

Cleared Date The date the document was selected as having been

cleared by the bank.

Last Updated By The user ID of the person who last updated the bank

reconciliation.

Last Updated At The computer used to update the bank reconciliation.

Historical System Generated reconciliations display as

System Created.

Last Updated Date The date and time the reconciled bank account was

updated.

Use this tab to narrow down and more explicitly define the data to include in the report by

selecting from the Available Filters.

Use this tab to set up any Available Options for the report.

Options Description

Summarize Amounts Select this option to add amounts together and display one line

item with the total amount. All document information must be

identical for the system to add items together.

Use this tab to change the font and page setup for a report.

Use this tab to secure the active report so that other users cannot save their changes to it. The

user that selects the check box, and then saves the report, is the only user that can change or save it later.

This check box cannot be cleared by any user other than the user that locked the report.

Other Cash Items

Access this report using Reports>Bank Reconciliation>Other Cash Items.
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Use this report to print a list of other cash items. These are items that were entered and posted affecting

cash that were not checks/vouchers or receipts. Other cash items might include entries, such as a bank

service charge that was entered as a Journal Voucher. The information in this report was entered on the

following forms:

The service charge was cleared using the Activities>Reconcile Cash Accounts - Other Cash Items

Tab.

The items listed were entered and posted using Transactions>Enter Journal Vouchers,

Transactions>Accounts Payable>Enter A/P Invoices, Enter A/P Credits, Transactions>Accounts

Receivable>Enter A/R Invoices, or Enter A/R Credits.

Advanced Security Users

Account Level Security is available for this report. This feature allows the Administrator to define the

account codes and related amounts a user can view in the report. When account level security is

activated by the Administrator for the organization (Security>Set Up Account Level Segments) and

enabled for a user or group (Security>Set Up Account Level Security), the report will only print

account information the user is allowed to see. Note that if a user does not have Account Level

Security enabled, the user will see all account codes.

If the "Print Disclaimer on Report" check box is selected on the Security>Set Up Account Level

Segments form, "This report may be affected by Account Level Security" prints in the header of this

report. In that case, an * also prints after the report title.

Multicurrency Users

The Currency, Currency Description, Functional Amount, Exchange Adjustment, and Cleared

Amount columns are only available if the Administrator has installed and added the Multicurrency

module (Organization>Add a Module). These amount fields follow the formatting of the organization's

functional currency. The functional currency was determined by the Administrator when the

organization was created (File>New Organization>Functional Currency panel).

Report Criteria

Use this tab to assign a report name and determine whether or not to include it on the actual

report. The report name can be printed in the header or the footer of the report.

Use this tab to determine what data to include in the report and to define the report layout.
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Other Cash Items

By selecting Available Items, the data is divided onto separate pages. The report starts a new page for

each item, and the item is printed in the page header of the report.

By selecting Available Columns, the data that appears in the body of the report is determined.

Column Description

{GL Segment} Code The name assigned to the GL segment. The report prints a

code, such as 11000, 11001, or 11501.

{GL Segment} Title The title assigned to the GL segment. The report prints a

title, such as Payroll Cash Account, Cash in Checking, or

Money Market Account.

{GL Segment} Short Title Usually the first 15 characters of the GL Segment Title. The

report prints the short title, such as PR Cash, Cash in

Check, or Money Market.

Reconciliation ID The unique identity created for the reconciliation and

entered on the Summary Tab.

Reconciliation Date The date associated to the reconciliation and entered on the

Summary Tab.

Status A designation of Open or Locked, depending on if a bank

reconciliation has been completed and locked, or if it still

open and possibly incomplete. Historical System Generated

reconciliation's display as Open.

Reconciliation Lock Date The date and time the bank reconciliation was completed

and locked for the Reconciliation ID.

Document Number The voucher, credit, or invoice number entered during

transaction entry.

Document Date The date assigned to the voucher, credit, or invoice during

transaction entry.

Document Description The description for the voucher, credit, or invoice.

Document Entry Order The order the documents were posted. The system displays

the date and time.

Currency The currency type associated with the amount, such as
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Column Description

USD, MXN, or CAD.

Currency Description The description associated with the currency, such as US

Dollar, Mexican Peso, or Canadian Dollar.

Document Amount The amount of the voucher, credit, or invoice. This field

follows the currency formatting of the document.

Functional Amount The functional amount booked to each document.

Exchange Adjustment The exchange adjustment amount, which is calculated by

taking the difference between the Cleared Amount less the

Functional Amount for the document.

Cleared Amount The amount of which the document actually cleared the

bank or the original document amount if it has not cleared.

Session ID The session ID assigned to this batch of documents.

Transaction Source The transaction type for the document, such as JV, APM,

API, ARM, ARP, or ARB.

Cleared Status Code The status of the invoice, journal, or credit—OS

(Outstanding), CL (Cleared), or V (Voided).

Cleared Status Description The status description of the invoice, journal, or credit—

Outstanding (OS), Cleared (CL), or Voided (V).

Cleared A designation of Yes or No, depending on if the document

was selected as having been cleared by the bank.

Cleared Date The date the invoice, journal, or credit cleared the bank.

Last Updated By The user ID of the person who last updated the bank

reconciliation.

Last Updated At The computer used to update the bank reconciliation.

Historical System Generated reconciliation's display as

System Created.

Last Updated Date The date and time the reconciled bank account was

updated.



Suspense Items

Use this tab to narrow down and more explicitly define the data to include in the report by

selecting from the Available Filters.

Use this tab to set up any Available Options for the report.

Options Description

Summarize Amounts Select this option to add amounts together and display one line

item with the total amount. All document information must be

identical for the system to add items together.

Use this tab to change the font and page setup for a report.

Use this tab to secure the active report so that other users cannot save their changes to it. The

user that selects the check box, and then saves the report, is the only user that can change or save it later.

This check box cannot be cleared by any user other than the user that locked the report.

Suspense Items

Access this report using Reports>Bank Reconciliation>Suspense Items.

Use this report to print a list of suspense items that appear on the Activities>Reconcile Cash Accounts -

Suspense Items Tab. Suspense items are reconciling items that are not entered as general ledger

transactions (for example, a bank error). This report only prints current suspense item information.

Advanced Security Users

Account Level Security is available for this report. This feature allows the Administrator to define the

account codes and related amounts a user can view in the report. When account level security is

activated by the Administrator for the organization (Security>Set Up Account Level Segments) and

enabled for a user or group (Security>Set Up Account Level Security), the report will only print account

information the user is allowed to see. Note that if a user does not have Account Level Security

enabled, the user will see all account codes.

If the "Print Disclaimer on Report" check box is selected on the Security>Set Up Account Level

Segments form, "This report may be affected by Account Level Security" prints in the header of this

report. In that case, an * also prints after the report title.
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Report Criteria

Use this tab to assign a report name and determine whether or not to include it on the actual

report. The report name can be printed in the header or the footer of the report.

Use this tab to determine what data to include in the report and to define the report layout.

By selecting Available Items, the data is divided onto separate pages. The report starts a new page for

each item, and the item is printed in the page header of the report.

By selecting Available Columns, the data that appears in the body of the report is determined.

Column Description

{GL Segment} Code The name that you assigned to the GL segment. The report

prints a code, such as 11000, 11001, or 11501.

{GL Segment} Title The title that you assigned to the GL segment. The report

prints a title, such as Payroll Cash Account, Cash in

Checking, or Money Market Account.

{GL Segment} Short Title Usually the first 15 characters of the GL Segment Title. The

report prints the short title, such as PR Cash, Cash in

Check, or Money Market.

Reconciliation ID The unique identity created for the reconciliation and

entered on the Summary Tab.

Reconciliation Date The date associated to the reconciliation and entered on the

Summary Tab.

Status A designation of Open or Locked, depending on if a bank

reconciliation has been completed and locked, or if it still

open and possibly incomplete. Historical System Generated

reconciliation's display as Open.

Reconciliation Lock Date The date and time the bank reconciliation was completed

and locked for the Reconciliation ID.

Item Number The suspense number assigned using the

Activities>Reconcile Cash Accounts>Suspense Items tab.

Setup_Tab.htm
Content_Tab.htm


Suspense Items

Column Description

Date The date assigned to the suspense item.

Description The description for the suspense item.

Document Entry Order The order the documents were posted. The system displays

the date and time.

Amount The amount of the suspense item. This amount follows the

formatting of the organization's functional currency. The

functional currency was determined by the Administrator

when the organization was created (File>New

Organization>Functional Currency panel).

Last Updated By The user ID of the person who last updated the bank

reconciliation.

Last Updated At The computer used to update the bank reconciliation.

Historical System Generated reconciliation's display as

System Created.

Last Updated Date The date and time the reconciled bank account was

updated.

Use this tab to narrow down and more explicitly define the data to include in the report by

selecting from the Available Filters.

Use this tab to set up any Available Options for the report.

Options Description

Summarize Amounts Select this option to add amounts together and display one line

item with the total amount. All document information must be

identical for the system to add items together.

Use this tab to change the font and page setup for a report.

Use this tab to secure the active report so that other users cannot save their changes to it. The

user that selects the check box, and then saves the report, is the only user that can change or save it later.

This check box cannot be cleared by any user other than the user that locked the report.
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